Inhalt
Smarter Learning!
Inhalt
Bundesland, Schulart & Klasse
Bundesland, Schulart & Klasse
BW, Hauptschule
Baden-Württemberg
Berufl. Gymnasium (AG)
Berufl. Gymnasium (BTG)
Berufl. Gymnasium (EG)
Berufl. Gymnasium (SGG)
Berufl. Gymnasium (TG)
Berufl. Gymnasium (WG)
Berufskolleg - FH
Gemeinschaftsschule
Gymnasium (G8)
Gymnasium (G9)
Hauptschule
Realschule
Werkrealschule
Bayern
Fachoberschule
Gymnasium
Mittelschule
Realschule
Berlin
Gymnasium
Integrierte Sekundarschule
Brandenburg
Gesamtschule
Gymnasium
Oberschule
Bremen
Gymnasium (G8)
Oberschule (G9)
Hamburg
Gymnasium
Stadtteilschule
Hessen
Berufl. Gymnasium
Gesamtschule
Gymnasium (G8)
Gymnasium (G9)
Haupt- und Realschule
Hauptschule
Realschule
Mecklenburg-Vorpommern
Gesamtschule
Gymnasium
Niedersachsen
Gymnasium (G8)
Gymnasium (G9)
Integrierte Gesamtschule
Kooperative Gesamtschule
Oberschule
Realschule
NRW
Gesamtschule
Gymnasium
Hauptschule
Realschule
Sekundarschule
Rheinland-Pfalz
Gesamtschule
Gymnasium
Saarland
Gemeinschaftsschule
Gesamtschule
Gymnasium
Realschule
Sachsen
Gymnasium
Oberschule
Sachsen-Anhalt
Fachgymnasium
Gesamtschule
Gymnasium
Sekundarschule
Schleswig-Holstein
Gemeinschaftsschule
Gymnasium (G8)
Gymnasium (G9)
Thüringen
Berufl. Gymnasium
Gemeinschaftsschule
Gesamtschule
Gymnasium
Regelschule
Klasse 8
Klasse 9
Klasse 8
Klasse 7
Fach & Lernbereich
Fachauswahl: Mathe
Mathe
Deutsch
Englisch
Lernbereich
Digitales Schulbuch
Hauptschulabschluss
VERA 8
Hauptschulabs...
Prüfung
wechseln
Hauptschulabschluss
VERA 8
Smarter Learning!
Schneller lernen mit deinem SchulLV-Zugang
  • Zugang zu über 1.000 Original-Prüfungsaufgaben mit Lösungen von 2004-2019
  • Alle Bundesländer und Schularten, empfohlen von über 2.300 Schulen in Deutschland
  • Digitales Schulbuch: Über 1.700 Themen mit Aufgaben und Lösungen
  • Monatlich kündbar, lerne solange du möchtest
Jetzt Zugang freischalten!

Tabellenkalkulation

Aufgaben
Download als Dokument:PDF

Einführungsaufgabe

In der Tabelle siehst du die tägliche Smartphone Nutzung von Niklas, Matthias und Luisa.
Statistik: Tabellenkalkulation
Abb. 1 Nutzzeit Smartphone
Statistik: Tabellenkalkulation
Abb. 1 Nutzzeit Smartphone

Aufgabe 1

a)
Mit welcher Formel kann man die durchschnittliche Zeit bestimmen, die Niklas pro Tag am Smarthphone verbringt?
b)
Gebe die Formel in das Tabellenblatt ein. Verwende dazu die Formel aus der Einführungsaufgabe, um dir die Arbeit zu erleichtern.

Aufgabe 2

a)
Die Werte aus der Tabelle wurden jetzt in verschiedenen Diagrammen dargestellt. Um selbst Diagramme aus Tabellen zu erzeugen, markierst du die Tabelle und klickst auf den „Diagramm“ Button. Dann wählst du ein geeignetes Diagramm aus.
Beschreibe kurz jedes der Diagramme und benenne die Vorteile und die Nachteile.
Statistik: Tabellenkalkulation
Abb. 2 Balkendiagramm 1
Statistik: Tabellenkalkulation
Abb. 2 Balkendiagramm 1
Statistik: Tabellenkalkulation
Abb. 3 Balkendiagramm 2
Statistik: Tabellenkalkulation
Abb. 3 Balkendiagramm 2
Statistik: Tabellenkalkulation
Abb. 4 Liniendiagramm
Statistik: Tabellenkalkulation
Abb. 4 Liniendiagramm
Statistik: Tabellenkalkulation
Abb. 5 Streudiagramm
Statistik: Tabellenkalkulation
Abb. 5 Streudiagramm
b)
Verändere Werte in deiner Tabelle und beobachte dabei deine Diagramme. Was passiert?

Aufgabe 3

Wozu eignet sich ein Kreisdiagramm besonders gut?
Bildnachweise [nach oben]
[1]
© 2017 – SchulLV.
[2]
© 2017 – SchulLV.
[3]
© 2017 – SchulLV.
[4]
© 2017 – SchulLV.
[5]
© 2017 – SchulLV.
Weiter lernen mit SchulLV-PLUS!
Jetzt freischalten
Infos zu SchulLV PLUS
Ich habe bereits einen Zugang
Zugangscode einlösen
Login
Lösungen
Download als Dokument:PDF

Einführungsaufgabe

b)
$\blacktriangleright$  Formel eingeben
Die Formel =SUMME(B2:B8) addiert die Zellen der Spalte B von Zeile 2 bis Zeile 8 auf und schreibt das Ergebnis in die Zelle B9.
c)
$\blacktriangleright$  Wöchentliche Nutzungszeit
Um die wöchentliche Nutzungszeit zu berechnen, gehst du wie in Aufgabenteil b) vor. In die Zelle C9 schreibst du die Formel =SUMME(C2:C8). In die Zelle D9 schreibst du die Formel =SUMME(D2:D8)

Aufgabe 1

a)
$\blacktriangleright$  Durchschnittsformel
Die durchschnittliche tägliche Nutzungszeit erhältst du, wenn du die wöchentliche Nutzungszeit durch $7$ (Tage pro Woche) teilst. Die wöchentliche Nutzungszeit hast du bereits in der vorhergehenden Aufgabe mit dem Befehl $=SUMME(B2:B8)$ bestimmt.
Die Formel für die Nutzungszeit pro Tag lautet somit:
$B9=SUMME(B2:B8)/7$
b)
$\blacktriangleright$  Durchschnitt bestimmen
Die Formel, welche du in das Tabellenblatt eingibst, kann folgendermaßen aussehen:
$B9=SUMME(B2:B8)/7$

Aufgabe 2

a)
$\blacktriangleright$  Balkendiagramm $\boldsymbol{1}$
Das Balkendiagramm ist übersichtlich. Jeder der drei Schüler hat eine eigene Farbe, mit der an jedem Tag seine Nutzungszeit dargestellt wird. Bei mehr als drei Schülern wird das Diagramm jedoch schwer zu lesen.
$\blacktriangleright$  Balkendiagramm $\boldsymbol{2}$
Im Balkendiagramm $2$ werden die Nutzungszeiten gestapelt angezeigt. Da uns die Summe aber wenig interessiert, ist diese Form weniger geeignet wie als von Balkendiagramm $1$
$\blacktriangleright$  Liniendiagramm
Das Liniendiagramm ist genauso wie das Balkendiagramm $1$ sehr übersichtlich. Man kann den Verlauf der Aktivität jedoch besser verfolgen als im Balkendiagramm. Außerdem erkennt man besser, wer durchschnittlich am Meisten/Wenigsten am Smartphone ist.
$\blacktriangleright$  Streudiagramm
Das Streudiagramm ist unübersichtlich. Es ist ungeeignet für dieses Anwendung.
b)
$\blacktriangleright$  Tabelle verändern
Wenn du einen Wert aus der Tabelle veränderst, so wird das Diagramm sofort angepasst.

Aufgabe 3

a)
$\blacktriangleright$  Kreisdiagramm
Ein Kreisdiagramm eignet sich sehr gut zur Darstellung von relativen Häufigkeiten bzw. Prozenten. Ein voller Kreisumfang entspricht hierbei $100$ $%$. So kann man auf den ersten Blick erkennen, welchen Anteil an $100$ $\%$ eine bestimmte Größe hat. Wahlergebnisse werden oft als Kreisdiagramm dargestellt.
Statistik: Tabellenkalkulation
Abb. 1 Wahlergebnisse
Statistik: Tabellenkalkulation
Abb. 1 Wahlergebnisse
Bildnachweise [nach oben]
[1]
© 2017 – SchulLV.
Weiter lernen mit SchulLV-PLUS!
Jetzt freischalten
Infos zu SchulLV PLUS
Ich habe bereits einen Zugang
Zugangscode einlösen
Login
Folge uns auf
SchulLV als App